frame

Howdy, Stranger!

It looks like you're new here. If you want to get involved, click one of these buttons!

Sign In

Howdy, Stranger!

It looks like you're new here. If you want to get involved, click one of these buttons!

Reg. tensorflow layers support with ncsdk 2.08.01.02

Hi,
I am trying to compile yolov3 tiny tensorflow model with ncsdk i am not successful and i was getting " [Error 5] Toolkit Error: Stage Details Not Supported: Top Not Found " error. I am planning to do some of the computations on the cpu by avoiding unsupported layers like concat layers . Is there any comprehensive list of supported layers for the version i am using. And is it advised to still use the stick if i am planning to perform some computation on the CPU.
Thanks.

Sign In or Register to comment.