frame

Howdy, Stranger!

It looks like you're new here. If you want to get involved, click one of these buttons!

Sign In

Howdy, Stranger!

It looks like you're new here. If you want to get involved, click one of these buttons!

[Error 5] Toolkit Error: Stage Details Not Supported: Abs ----- with ncsdk2

I don't know if this problem already solved , there was a discussion https://ncsforum.movidius.com/discussion/468/error-5-toolkit-error-stage-details-not-supported-abs

The link above was using ncssdk1.

I am doing the same thing with ncssdk2.

Comments

  • 1 Comment sorted by Votes Date Added
  • @luh The current NCSDK (2.08) doesn't have support for the ABS operation. You can see the available operations for TensorFlow by looking in your /usr/local/bin/ncsdk/Controllers/Parsers/TensorFlowParser/ folder to see the support ops for TensorFlow.

Sign In or Register to comment.